RubyGems Navigation menu

underscore-rails 1.4.1

underscore.js asset pipeline provider/wrapper

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.8.3 - June 09, 2015 (20,5 KB)
  2. 1.8.2 - March 01, 2015 (20 KB)
  3. 1.7.0 - August 28, 2014 (18,5 KB)
  4. 1.6.0 - March 13, 2014 (18,5 KB)
  5. 1.5.2 - October 04, 2013 (18 KB)
  6. 1.4.1 - October 06, 2012 (8,5 KB)
Mostrar todas las versiones (16 total)

Propietarios:

Autores:

  • Robin Wenglewski

SHA 256 checksum:

bc3de095458011171b9389b726b7e192d039a5537da8a94d58b8579bface6485

Total de descargas 8.704.612

Para esta versión 4.765

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: