RubyGems Navigation menu

ulid-rails 1.0.0

ULID for rails

Versions:

  1. 1.0.0 - November 23, 2021 (10.5 KB)
  2. 0.6.0 - November 11, 2021 (10.5 KB)
  3. 0.5.0 - October 25, 2021 (10 KB)
  4. 0.4.0 - January 22, 2020 (11 KB)
  5. 0.3.0 - November 24, 2019 (11 KB)
Show all versions (7 total)

Runtime Dependencies (5):

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • Kazunori Kajihiro, Zendesk

SHA 256 checksum:

cc99b20f6988e5c0117cf80515e70efc70825e8a53b9185088c79cc33f3ee464

Total downloads 4,254

For this version 137

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Requires MFA accounts: Since 1.0.0

Links: