RubyGems Navigation menu

Reverse dependencies for ui_alchemy-rails Latest version of the following gems require ui_alchemy-rails

Total downloads 54,718

For this version 25,428

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: