RubyGems Navigation menu

Reverse dependencies for typesafe_config Latest version of the following gems require typesafe_config

Total downloads 10,156

For this version 2,754

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, v2

Required Ruby Version: None

Links: