RubyGems Navigation menu

twitter_bootstrap-kaminari-views 0.1.0

Use Kaminari with Twitter Bootstrap :)

Versions:

  1. 0.1.0 - August 30, 2012 (9 KB)

Runtime Dependencies (1):

  • rails >= 0
  • Development Dependencies (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.3
  • rdoc >= 3.12
  • rspec >= 2.8.0
  • simplecov >= 0.5
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    6248be6d64f14b958946267f62a1141e85e740f2329e6931b49fe26cd5f7a69b

    Total downloads 3,306

    For this version 3,306

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: