RubyGems Navigation menu

twitter-bootstrap-rails 4.0.0

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 4, 3.x Asset Pipeline

バージョン履歴:

  1. 4.0.0 - February 06, 2017 (265KB)
  2. 3.2.2 - December 01, 2015 (583KB)
  3. 3.2.1.rc1 - January 13, 2015 (516KB)
  4. 3.2.0 - August 11, 2014 (574KB)
  5. 2.2.8 - August 07, 2013 (334KB)
全てのバージョンを表示 (全47項目)

Runtime依存性 (4):

  • actionpack >= 5.0.1, ~> 5.0
  • execjs ~> 2.7
  • less-rails >= 2.8.0, ~> 2.8
  • railties >= 5.0.1, ~> 5.0
  • Development依存性 (3):

  • less ~> 2.6
  • rails >= 5.0.1, ~> 5.0
  • therubyracer ~> 0.12
  • オーナー:

    作者:

    • Seyhun Akyurek

    SHA 256チェックサム:

    7f5284461b95f6a30e49da36e26644f47cecef148a599c15d9070928dd7b1f73

    累計ダウンロード数 6,776,490

    現行バージョン 1,018,370

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: