RubyGems Navigation menu

twitter-bootstrap-rails 3.2.1.rc1

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 3.1 Asset Pipeline

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 5.0.0 - January 06, 2022 (265.5 KB)
  2. 4.0.0 - February 06, 2017 (265.0 KB)
  3. 3.2.2 - December 01, 2015 (583.0 KB)
  4. 3.2.1.rc1 - January 13, 2015 (515.5 KB)
  5. 3.2.0 - August 11, 2014 (573.5 KB)
显示所有版本 (共 48 个)

Runtime 依赖 (5):

actionpack >= 3.1
execjs >= 2.2, >= 2.2.2
less-rails >= 2.5.0
rails >= 3.1
railties >= 3.1

Development 依赖 (2):

less >= 2.6, >= 2.6.0
therubyracer >= 0.12, >= 0.12.1

业主:

作者:

  • Seyhun Akyurek

SHA 256 校验和:

e66bc135ad6e6aaef49d0dd1e47215cb4d427aa229903bba2b38a55d0e34727a

下载总量 9,206,310

这个版本 4,652

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: