RubyGems Navigation menu

Reverse dependencies for turbo_google_recaptcha Latest version of the following gems require turbo_google_recaptcha

Total downloads 1,449

For this version 792

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: