RubyGems Navigation menu

tumugi-plugin-command 0.3.0

Tumugi plugin to execute a command

Versions:

  1. 0.3.0 - July 10, 2016 (7 KB)
  2. 0.2.1 - June 06, 2016 (7.5 KB)
  3. 0.2.0 - June 04, 2016 (7.5 KB)
  4. 0.1.0 - May 17, 2016 (7 KB)

Runtime Dependencies (1):

  • tumugi >= 0.6.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Kazuyuki Honda

    SHA 256 checksum:

    cd2d60a7083187331528075d70de79dc6affbf578d1b6c654ec97f82dc4f3948

    Total downloads 14,896

    For this version 9,191

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License Version 2.0

    Required Ruby Version: >= 2.1

    Links: