RubyGems Navigation menu

tumblr-api 0.1.4

Tumblr API wrapper

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.4 - March 08, 2010 (23,5 KB)
  2. 0.1.3 - November 17, 2009 (23 KB)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Jeff Kreeftmeijer

SHA 256 checksum:

4ee219025b68846a34ef11adcabd0981bb2fcc745533dcd992e70de42eb2093a

Total de descargas 13.942

Para esta versión 10.415

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: