RubyGems Navigation menu

tty-logger-raven 0.3.2

Raven for Ruby handler for tty-logger

Versions:

  1. 0.3.2 - March 25, 2020 (10.5 KB)
  2. 0.3.1 - March 24, 2020 (10.5 KB)

Runtime Dependencies (2):

Development Dependencies (5):

  • bundler ~> 1.17
  • prettier >= 0
  • pry >= 0
  • rake ~> 12.3
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Ian Ker-Seymer

    SHA 256 checksum:

    81430bd0db0f04713a9f9b7ef4c6a18333f1bd19aa45ce735c7ef1fa83fe25fe

    Total downloads 14,829

    For this version 13,838

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: