RubyGems Navigation menu

Reverse dependencies for truncate_html_sentence Latest version of the following gems require truncate_html_sentence

Total downloads 2,716

For this version 2,716

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: