RubyGems Navigation menu

true 2.2.2

Unit tests for maintaining test-driven Sass libraries.

Versions:

  1. 2.2.2 - April 12, 2017 (16.5 KB)
  2. 2.2.1 - February 08, 2017 (15 KB)
  3. 2.2.0 - February 08, 2017 (15 KB)
  4. 2.1.3 - August 05, 2016 (14.5 KB)
  5. 2.1.2 - July 07, 2016 (13.5 KB)
Show all versions (34 total)

Runtime Dependencies (1):

  • sass ~> 3.4
  • Owners:

    Authors:

    • Miriam Eric Suzanne, Scott Davis, Chris Eppstein

    SHA 256 checksum:

    d50122a11a0e6db16058502ca0cca8aa5770d8910d93c319a9b12d21aa90e6bd

    Total downloads 61,242

    For this version 4,067

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.2

    Links: