RubyGems Navigation menu

Reverse dependencies for triannon-client Latest version of the following gems require triannon-client

Total downloads 13,839

For this version 2,405

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: