RubyGems Navigation menu

trestle-simplemde 0.1.2

SimpleMDE integration for the Trestle admin framework.

Versions:

  1. 0.1.2 - March 13, 2020 (97 KB)
  2. 0.1.1 - August 27, 2018 (97 KB)
  3. 0.1.0 - September 17, 2017 (97 KB)

Runtime Dependencies (1):

  • trestle ~> 0.8, >= 0.8.6
  • Development Dependencies (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    1a2363d9e9af18afa9a058df77a466566c417efdae78fa2213e08daa84353844

    Total downloads 11,361

    For this version 6,004

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    LGPL-3.0

    Required Ruby Version: >= 0

    Links: