RubyGems Navigation menu

travis-client 的反向依赖 Latest version of the following gems require travis-client

下载总次数 3,820

这个版本 1,215

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: