RubyGems Navigation menu

transit-rails 0.8.6

Transit format helpers for Rails. See Cognitect's transit-format for more info.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.8.6 - January 19, 2018 (8.5 KB)
  2. 0.8.5 - October 23, 2017 (8.5 KB)
  3. 0.8.4 - November 11, 2016 (8.5 KB)
  4. 0.8.3 - October 13, 2015 (8.5 KB)
  5. 0.8.2 - January 07, 2015 (8 KB)
Show all versions (7 total)

Runtime Dependencies (1):

transit-ruby >= 0.8.602, ~> 0.8

Development Dependencies (1):

bundler ~> 1.6

Owners:

Authors:

  • Joshua Davey

SHA 256 checksum:

7c3cf124044a2d78ede5ceadec56e58ab46f91e5763beb34fc98cc20a3e4fc68

Total downloads 23,963

For this version 10,383

License:

MIT

Required Ruby Version: >= 0

Links: