RubyGems Navigation menu

Reverse dependencies for transaction_logger Latest version of the following gems require transaction_logger

Total downloads 12,926

For this version 2,232

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: