RubyGems Navigation menu

transaction-simpleの被依存性 Latest version of the following gems require transaction-simple