RubyGems Navigation menu

tram-validators 0.0.2

The collection supports composability of standalone policy objects, forms etc.

バージョン履歴:

  1. 0.0.5 - February 06, 2017 (13.5KB)
  2. 0.0.4 - January 30, 2017 (12.5KB)
  3. 0.0.3 - January 30, 2017 (12.5KB)
  4. 0.0.2 - January 27, 2017 (12KB)
  5. 0.0.1 - January 27, 2017 (12KB)

Runtime依存性 (1):

  • rails ~> 5.0
  • Development依存性 (3):

  • rake >= 0
  • rspec ~> 3.0
  • rubocop ~> 0.44
  • オーナー:

    作者:

    • Andrew Kozin (nepalez)

    SHA 256チェックサム:

    2f87a3ab4acf7a5bdd38e6f39e73e40dd7ebbdfbde14b39fce31f9f1019e0980

    累計ダウンロード数 7,889

    このバージョンのみ 1,308

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3

    リンク: