RubyGems Navigation menu

train-habitat 0.1.0

Allows applications using Train to speak to Habitat.

Versions:

  1. 0.2.13 - November 19, 2019 (7.5 KB)
  2. 0.2.12 - November 01, 2019 (8 KB)
  3. 0.2.11 - August 15, 2019 (10 KB)
  4. 0.2.7 - July 25, 2019 (10 KB)
  5. 0.1.1 - March 28, 2019 (10 KB)
  6. 0.1.0 - March 28, 2019 (10 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • train >= 1.7.8, < 3.0
  • Development Dependencies (2):

  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Chef InSpec Team

    SHA 256 checksum:

    c34f5b5e1745c2c9d266a2b2bcc03cdf4aafd9d445d1c9339f69b56539d02746

    Total downloads 810,301

    For this version 211

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: