RubyGems Navigation menu

train-coreの被依存性 Latest version of the following gems require train-core