RubyGems Navigation menu

Reverse dependencies for thecore_ui_partial_snippets Latest version of the following gems require thecore_ui_partial_snippets

Total downloads 17,368

For this version 1,305

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: