RubyGems Navigation menu

thecore_dataentry_with_date_start_and_end 1.2.8

Dummy package to pull all the dependencies for building complex dataentry forms

Versiones:

  1. 1.2.8 - April 30, 2019 (6,5 KB)
  2. 1.2.7 - April 19, 2019 (6,5 KB)
  3. 1.2.6 - April 17, 2019 (7 KB)
  4. 1.2.5 - April 16, 2019 (7 KB)
  5. 1.2.4 - April 16, 2019 (7 KB)
Mostrar todas las versiones (15 total)

Propietarios:

Autores:

  • Gabriele Tassoni

SHA 256 checksum:

d34a09ab9c91841f8cf6b3e1c8fe4dc4dec4d4be0d9d54d0737dad4eeb31e2c3

Total de descargas 18.213

Para esta versión 1.929

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: