RubyGems Navigation menu

thecore_dataentry_with_date_start_and_end 1.2.5

Dummy package to pull all the dependencies for building complex dataentry forms

Versions:

  1. 1.2.8 - April 30, 2019 (6,5 ko)
  2. 1.2.7 - April 19, 2019 (6,5 ko)
  3. 1.2.6 - April 17, 2019 (7 ko)
  4. 1.2.5 - April 16, 2019 (7 ko)
  5. 1.2.4 - April 16, 2019 (7 ko)
Voir toutes les versions (15)

Propriétaires:

Auteurs:

  • Gabriele Tassoni

Total de contrôle SHA 256:

162c3cbdbf2b41cd33297329e8b27d57dbcd639b8761a2ce3cb47f68d3fd14f7

Total de téléchargements 18 213

Pour cette version 1 307

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: