RubyGems Navigation menu

thecore_dataentry_with_date_start_and_end 1.2.1

Dummy package to pull all the dependencies for building complex dataentry forms

Versionen:

  1. 1.2.8 - April 30, 2019 (6,5 KB)
  2. 1.2.7 - April 19, 2019 (6,5 KB)
  3. 1.2.6 - April 17, 2019 (7 KB)
  4. 1.2.5 - April 16, 2019 (7 KB)
  5. 1.2.4 - April 16, 2019 (7 KB)
  6. 1.2.1 - April 16, 2019 (7 KB)
Zeige alle Versionen (15 total)

Besitzer:

Autoren:

  • Gabriele Tassoni

SHA 256-Prüfsumme:

ae197066c54d94550efc2acdb20c6a032f33701bf13bdff491d7858d46b2ac07

Downloads insgesamt 19.482

Für diese Version 1.357

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: