RubyGems Navigation menu

Dependencias inversas para thecore_dataentry_with_date_start_and_end Latest version of the following gems require thecore_dataentry_with_date_start_and_end

Total de descargas 18.091

Para esta versión 1.919

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: