RubyGems Navigation menu

textutils 的反向依赖 Latest version of the following gems require textutils

markdown 1.2.0

Markdown Engine Wrapper - Use Your Markdown Library of Choice

229,911 下载

pluto-models 1.6.2

pluto-models - planet schema 'n' models for easy (re)use

103,621 下载

feedparser 2.2.0

feedparser - web feed parser and normalizer (RSS, Atom, JSON Feed, HTML h-entry, etc.)

94,431 下载

feedfilter 1.1.1

feedfilter - feed filter and rules for easy (re)use

81,691 下载

worlddb-models 2.4.1

worlddb - world.db schema 'n' models for easy (re)use

27,385 下载

slideshow-models 4.1.0

slideshow-models - slide show (S9) models 'n' machinery for easy (re)use

25,610 下载

tagutils 1.0.0

tagutils - tag utilities (tag, taggings, tag list, etc.)

22,448 下载

hybook 0.2.1

hybook - hypertext book generator

20,988 下载

sportweb 0.3.3

sportweb - instant open sports web admin browser command line tool

19,188 下载

dbbrowser 0.2.0

dbbrowser - database browser (connections, schema, tables, records, etc.) as mountable ...

17,640 下载

bookfile 0.2.1

bookfile - builder for books

17,353 下载

persondb 0.4.0

persondb - person schema 'n' models for easy (re)use

15,250 下载

about 0.1.0

about - sys info (system information) about your computer, environment, runtime, libs, ...

11,715 下载

catalogdb 0.1.1

catalogdb - catalog.db schema 'n' models for easy (re)use

7,346 下载

mrhyde-tools 0.1.1

mrhyde - jekyll command line tool .:. static site quick starter script wizard

7,234 下载

rsssf 0.1.0

rsssf - tools 'n' scripts for RSSSF (Rec.Sport.Soccer Statistics Foundation) archive data

4,505 下载

下载总次数 422,094

这个版本 143,404

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Public Domain

需要的 Ruby 版本: >= 1.9.2

相关链接: