RubyGems Navigation menu

test-unit-rails 7.0.2

Rails supports Minitest but doesn't support test-unit.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 7.0.2 - June 20, 2023 (18.0 KB)
  2. 7.0.1 - June 13, 2023 (18.0 KB)
  3. 7.0.0 - December 20, 2021 (18.0 KB)
  4. 6.1.0 - January 13, 2021 (18.0 KB)
  5. 6.0.0 - July 11, 2019 (18.0 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (5):

rails >= 4.1.0
test-unit >= 3.1.7
test-unit-rr >= 1.0.4

Development 依赖 (6):

bundler >= 0
kramdown >= 0
packnga >= 0
rake >= 0
sqlite3 >= 0

业主:

推送:

作者:

  • Kouhei Sutou

SHA 256 校验和:

9604f3f0d05668d69ffd866d573300dc7cf36c94e58cbe822af0ef4c71727b41

下载总量 274,525

这个版本 75,551

许可:

LGPLv2 or later

需要的 Ruby 版本: >= 0

链接: