RubyGems Navigation menu

tensorflow_serving_client 0.2.1

A Ruby client library for Tensorflow Serving

Versions:

  1. 0.2.1 - December 07, 2016 (12 KB)
  2. 0.2.0 - December 07, 2016 (12 KB)
  3. 0.1.0 - December 04, 2016 (11.5 KB)

Runtime Dependencies (1):

  • grpc >= 1.0.1, ~> 1.0
  • Development Dependencies (4):

  • bundler ~> 1.13
  • grpc-tools >= 1.0.1, ~> 1.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Dominique d’Argent

    SHA 256 checksum:

    2de9d35a70b6632c36309df7753ec1858cbee4a466fc8371ec961db2459ee4ec

    Total downloads 5,185

    For this version 4,016

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: