RubyGems Navigation menu

Reverse dependencies for tefoji Latest version of the following gems require tefoji

Total downloads 642

For this version 383

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.6.0

Links: