RubyGems Navigation menu

Reverse dependencies for teachers_pet Latest version of the following gems require teachers_pet

Total downloads 18,880

For this version 3,877

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: