RubyGems Navigation menu

Dependencias inversas para targit Latest version of the following gems require targit

Total de descargas 47.052

Para esta versión 11.474

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: