RubyGems Navigation menu

taps-jruby 0.3.14

A simple database agnostic import/export app to transfer data to/from a remote database. (JRuby version)

Versiones:

  1. 0.3.14 - November 19, 2010 (20 KB)

dependencias de Runtime (6):

  • activerecord-jdbcsqlite3-adapter >= 1.0.2
  • json_pure >= 1.2.0, < 1.5.0
  • rack >= 1.0.1
  • rest-client >= 1.4.0, < 1.7.0
  • sequel ~> 3.17.0
  • sinatra ~> 1.0.0
  • Propietarios:

    Autores:

    • Ricardo Chimal, Jr., Rob Heittman

    SHA 256 checksum:

    89b934cfe39306494921e795908265815ad1127aacf1af1d69d0ff5ce04172e7

    Total de descargas 3.355

    Para esta versión 3.355

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: