RubyGems Navigation menu

tap_watir 0.1.0

Tap Watir facilitates the writing of automated tests for your mobile applications.

Versions:

  1. 0.1.0 - June 03, 2018 (7 KB)

Runtime Dependencies (1):

  • watir ~> 6.0
  • Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Titus Fortner

    SHA 256 checksum:

    91b341d67a19037365b5c98498383b9789c64b76e3dd47eae0927b6118c984b2

    Total downloads 571

    For this version 571

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: