RubyGems Navigation menu

Dependencias inversas para talkable-style Latest version of the following gems require talkable-style

Total de descargas 11.517

Para esta versión 339

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Enlace: