RubyGems Navigation menu

Reverse dependencies for takelage Latest version of the following gems require takelage

Total downloads 15,900

For this version 123

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.4

Links: