RubyGems Navigation menu

systemd-bindings 0.0.1.1

Ruby bindings for systemd via DBUS api calls

Versions:

  1. 0.0.1.1 - February 11, 2016 (5 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • ruby-dbus = 0.11.0
  • Owners:

    Authors:

    • Bobby Martin

    SHA 256 checksum:

    bad193affd61f3b3ba4616d49a2c3ce3180e651b2a2f95ab847afd2a2d92f9ae

    Total downloads 5,129

    For this version 5,103

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: