RubyGems Navigation menu

Reverse dependencies for syntax_search Latest version of the following gems require syntax_search

Total downloads 3,472

For this version 477

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: