RubyGems Navigation menu

synapse_pay 0.0.8

SynapsePay allows you to integrate bank payments into your applications

Versions:

  1. 0.0.8 - June 11, 2015 (21 KB)
  2. 0.0.7 - June 04, 2015 (21 KB)
  3. 0.0.6 - June 04, 2015 (21 KB)
  4. 0.0.4 - May 27, 2015 (21 KB)
  5. 0.0.3 - May 21, 2015 (21 KB)
Show all versions (6 total)

Runtime Dependencies (3):

  • json ~> 1.8.1
  • mime-types < 3.0, >= 1.25
  • rest-client ~> 1.4
  • Development Dependencies (4):

  • mocha ~> 0.13.2
  • rake >= 0
  • shoulda ~> 3.4.0
  • test-unit >= 0
  • Owners:

    Authors:

    • Apibits.com

    SHA 256 checksum:

    8c8370b9bdeeb4d6c41f3bc047d992f2c669455647822fde8df802af43b8c58d

    Total downloads 13,161

    For this version 3,716

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: