RubyGems Navigation menu

Reverse dependencies for swot Latest version of the following gems require swot

Total downloads 364,039

For this version 325,180

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: