RubyGems Navigation menu

sweetloader 0.1.6

sweet autoloading using file structure conventions while allowing configuration overrides for special cases

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.6 - December 04, 2011 (12.0 KB)
  2. 0.1.5 - November 29, 2011 (12.0 KB)
  3. 0.1.4 - November 29, 2011 (11.5 KB)
  4. 0.1.2 - November 28, 2011 (10.5 KB)
  5. 0.1.1 - October 12, 2011 (9.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

activesupport >= 3.0.1
i18n >= 0

Development 依赖 (4):

bundler >= 1.1.rc
jeweler >= 1.6.4
rcov >= 0
rspec >= 2.5.0

业主:

作者:

  • Kristian Mandrup

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 242,819

这个版本 226,432

许可:

需要的 Ruby 版本:

链接: