RubyGems Navigation menu

sunspot_mongo_mapper 0.1.1

A Sunspot wrapper for MongoMapper.

Versions:

  1. 0.1.1 - November 18, 2011 (6 KB)
  2. 0.1.0 - November 18, 2011 (5 KB)

Runtime Dependencies (4):

Development Dependencies (2):

  • rake >= 0
  • rspec ~> 2.0
  • Owners:

    Authors:

    • Brandon Keepers

    SHA 256 checksum:

    da471427a4f11c42872f54923e9edf2559f18cde2962af496c020eb2469efdd2

    Total downloads 5,488

    For this version 2,911

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: