RubyGems Navigation menu

sunspot_kaminari_support 0.0.2

Adds methods required for kaminari helpers in views to sunspot result

Versions:

  1. 0.0.2 - October 14, 2013 (7 KB)
  2. 0.0.1 - October 14, 2013 (7 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • pry >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Andrey Rozhkovsky

    SHA 256 checksum:

    66ce74b231da8e25a3edf542531ca2134af7b37dc3373b3dbb2559adf4f06354

    Total downloads 3,491

    For this version 2,167

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: