RubyGems Navigation menu

sudo_attr_accessibility 0.4.4

This gem is obsolete due to renaming. Please use su_attr_accessibility

Versions:

  1. 0.4.4 - March 05, 2012 (6.5 KB)
  2. 0.4.3 - March 05, 2012 (6.5 KB)
  3. 0.4.2 - March 04, 2012 (7 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • rspec ~> 2.7.0
  • ZenTest ~> 4.6.2
  • Owners:

    Authors:

    • Gert Goet

    SHA 256 checksum:

    33df43cd2708f8d878799ab90971bff03dc305df2e3c094955c3d0769a8a0208

    Total downloads 6,240

    For this version 2,604

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: