RubyGems Navigation menu

subcommand-optparse 0.0.3

Option parser for subcommands

Versiones:

  1. 0.0.3 - January 31, 2014 (20,5 KB)
  2. 0.0.2 - January 31, 2014 (20 KB)
  3. 0.0.1 - November 05, 2013 (18,5 KB)

dependencias de Runtime (1):

dependencias de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Propietarios:

    Autores:

    • Takayuki YAMAGUCHI

    SHA 256 checksum:

    96d17ad4fc921752274b4170b69d20a9c4322a9a7cbc7144220b948a86118a34

    Total de descargas 18.205

    Para esta versión 14.402

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPLv3

    Versión de Ruby requerida: Ninguno

    Enlace: