RubyGems Navigation menu

stratify-twitter 0.1.5

Twitter plugin for Stratify

Versions:

  1. 0.1.5 - May 27, 2013 (84.5 KB)
  2. 0.1.4.1 - April 29, 2012 (19 KB)
  3. 0.1.4 - April 29, 2012 (19 KB)
  4. 0.1.3 - September 05, 2011 (19.5 KB)
  5. 0.1.2 - August 05, 2011 (19.5 KB)
Show all versions (7 total)

Runtime Dependencies (5):

  • actionpack ~> 3.2.0
  • railties ~> 3.2.0
  • rinku ~> 1.0.0
  • stratify-base ~> 0.1.4
  • twitter ~> 4.6.0
  • Development Dependencies (5):

  • database_cleaner ~> 0.7.2
  • fakeweb ~> 1.3.0
  • rake ~> 0.9.2
  • rspec ~> 2.9.0
  • vcr ~> 1.10.0
  • Owners:

    Authors:

    • Jason Rudolph

    SHA 256 checksum:

    8c1951d48566b3c211ead94e5a9392724f81dde4490663bb7f1747261d663e72

    Total downloads 19,020

    For this version 3,198

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: