RubyGems Navigation menu

stomp 1.4.10

Ruby client for the Stomp messaging protocol.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.4.10 - August 19, 2020 (97,5 KB)
  2. 1.4.9 - November 16, 2019 (97 KB)
  3. 1.4.8 - December 19, 2018 (95,5 KB)
  4. 1.4.7 - December 10, 2018 (94,5 KB)
  5. 1.4.6 - November 05, 2018 (94,5 KB)
Mostrar todas las versiones (49 total)

dependencias de Development (1):

rspec >= 2.14.1, ~> 2.14

Propietarios:

Subida por:

Autores:

  • Brian McCallister, Marius Mathiesen, Thiago Morello, Guy M. Allard

SHA 256 checksum:

4ee5cb30341627a1d5d928e02353dd69e8c00e8a6301815762e253ce3a9e84af

Total de descargas 9.124.430

Para esta versión 748.193

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: