RubyGems Navigation menu

stomp 1.3.5

Ruby client for the Stomp messaging protocol. Note that this gem is no longer supported on rubyforge.

Versions:

  1. 1.4.10 - August 19, 2020 (97.5 KB)
  2. 1.4.9 - November 16, 2019 (97 KB)
  3. 1.4.8 - December 19, 2018 (95.5 KB)
  4. 1.4.7 - December 10, 2018 (94.5 KB)
  5. 1.4.6 - November 05, 2018 (94.5 KB)
  6. 1.3.5 - March 02, 2016 (77 KB)
Show all versions (49 total)

Development Dependencies (1):

  • rspec >= 2.14.1
  • Owners:

    Authors:

    • Brian McCallister, Marius Mathiesen, Thiago Morello, Guy M. Allard

    SHA 256 checksum:

    5abfd406fced18f236a84a457853afb99eab60ee3a4d4cd605678128f61aa9cd

    Total downloads 8,604,691

    For this version 358,346

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: