RubyGems Navigation menu

Reverse dependencies for stemmer4jr Latest version of the following gems require stemmer4jr

Total downloads 3,073

For this version 3,072

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: